<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>
    <title>PRE e Assistência Social entrega brinquedos em Vista Alegre | maracajunahora.com.br</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://maracajunahora.com.br/xmlrpc.php" />
    <style type='text/css'>#wp-admin-bar-wp-logo{display:none;}#wp-admin-bar-comments{display:none;}#wp-admin-bar-_mtrloptions{display:none;}#wp-admin-bar-updates{display:none;}</style>                        <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Roboto:400,300']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                        
<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v5.1.9 - wordpress-advertising.tunasite.com -->
<!-- / WP PRO Advertising System - All In One Ad Manager. -->

<meta property="og:image" content="http://maracajunahora.com.br/wp-content/uploads/2017/10/IMG-20171010-WA0013.jpg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para maracajunahora.com.br &raquo;" href="http://maracajunahora.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para maracajunahora.com.br &raquo;" href="http://maracajunahora.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para maracajunahora.com.br &raquo; PRE e Assistência Social entrega brinquedos em Vista Alegre" href="http://maracajunahora.com.br/pre-e-assistencia-social-entrega-brinquedos-em-vista-alegre/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/maracajunahora.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fc-form-css-css'  href='http://maracajunahora.com.br/wp-content/plugins/formcraft3/assets/css/form.min.css?ver=3.2.23' type='text/css' media='all' />
<link rel='stylesheet' id='WPPAS_VBC_BNR_STYLE-css'  href='http://maracajunahora.com.br/wp-content/plugins/wppas/public/assets/css/vbc/wppas_vbc_bnr.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.0' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://maracajunahora.com.br/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://maracajunahora.com.br/wp-content/themes/Newspaper/style.css?ver=8.0' type='text/css' media='all' />
<script type='text/javascript' src='http://maracajunahora.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://maracajunahora.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://maracajunahora.com.br/wp-includes/js/plupload/plupload.full.min.js?ver=2.1.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"Voc\u00ea tentou colocar um n\u00famero muito grande de arquivos na fila.","file_exceeds_size_limit":"%s ultrapassa o limite de tamanho de arquivo para envio deste site.","zero_byte_file":"Esse arquivo est\u00e1 vazio. Tente outro.","invalid_filetype":"Este tipo de arquivo n\u00e3o \u00e9 permitido por raz\u00f5es de seguran\u00e7a.","not_an_image":"Este arquivo n\u00e3o \u00e9 uma imagem. Tente outro.","image_memory_exceeded":"Mem\u00f3ria excedida. Tente um arquivo menor.","image_dimensions_exceeded":"Isto \u00e9 maior do que o tamanho m\u00e1ximo. Tente outro.","default_error":"Erro ao enviar. Tente mais tarde.","missing_upload_url":"Erro de configura\u00e7\u00e3o. Contate o administrador do servidor.","upload_limit_exceeded":"Voc\u00ea s\u00f3 pode enviar 1 arquivo.","http_error":"Erro de HTTP.","upload_failed":"O upload falhou.","big_upload_failed":"Tente enviar este arquivo com o %1$suploader do navegador %2$s.","big_upload_queued":"%s excede o tamanho m\u00e1ximo de arquivo para envio m\u00faltiplos  quando usado em seu navegador.","io_error":"Erro IO.","security_error":"Erro de seguran\u00e7a.","file_cancelled":"Arquivo cancelado.","upload_stopped":"Envio interrompido.","dismiss":"Dispensar","crunching":"Processando\u2026","deleted":"movido para a lixeira.","error_uploading":"Falha ao enviar \u201c%s\u201d."};
/* ]]> */
</script>
<script type='text/javascript' src='http://maracajunahora.com.br/wp-includes/js/plupload/handlers.min.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_vbc_upload = {"ajaxurl":"http:\/\/maracajunahora.com.br\/wp-admin\/admin-ajax.php","nonce":"379535fd32","remove":"b308cdc51e","number":"1","upload_enabled":"1","confirmMsg":"Are you sure you want to delete this?","plupload":{"runtimes":"html5,flash,html4","browse_button":"wppas-vbc-uploader","container":"wppas-vbc-upload-container","file_data_name":"wppas_vbc_upload_file","max_file_size":"100000000b","url":"http:\/\/maracajunahora.com.br\/wp-admin\/admin-ajax.php?action=wppas_vbc_upload&nonce=8e708554b5","flash_swf_url":"http:\/\/maracajunahora.com.br\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Arquivos permitidos","extensions":"jpg,gif,png"}],"multipart":true,"urlstream_upload":true,"multipart_params":{"upload_folder":""}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://maracajunahora.com.br/wp-content/plugins/wppas/public/assets/js/vbc/AjaxUpload.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://maracajunahora.com.br/wp-content/plugins/wppas/templates/js/advertising.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://maracajunahora.com.br/wp-admin/admin-ajax.php?action=wppas_asyncjs&#038;ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mtrlwid_ajax = {"mtrlwid_ajaxurl":"http:\/\/maracajunahora.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://maracajunahora.com.br/wp-content/plugins/material-admin/visitor-stats/js/scripts-front.js?ver=4.8.2'></script>
<link rel='https://api.w.org/' href='http://maracajunahora.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://maracajunahora.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://maracajunahora.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Novena celebra 300 anos de Nossa Senhora Aparecida' href='http://maracajunahora.com.br/novena-celebra-300-anos-de-nossa-senhora-aparecida/' />
<meta name="generator" content="WordPress 4.8.2" />
<link rel="canonical" href="http://maracajunahora.com.br/pre-e-assistencia-social-entrega-brinquedos-em-vista-alegre/" />
<link rel='shortlink' href='http://maracajunahora.com.br/?p=39013' />
<link rel="alternate" type="application/json+oembed" href="http://maracajunahora.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmaracajunahora.com.br%2Fpre-e-assistencia-social-entrega-brinquedos-em-vista-alegre%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://maracajunahora.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmaracajunahora.com.br%2Fpre-e-assistencia-social-entrega-brinquedos-em-vista-alegre%2F&#038;format=xml" />
		<style type="text/css">
			.comments-link {
				display: none;
			}
					</style>
		
		        <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            text-decoration: none;
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
            border: none;
          }

          .printfriendly a:hover {
            cursor: pointer;
          }

          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            display:inline-block;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://maracajunahora.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="http:\/\/maracajunahora.com.br\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.0";
var td_get_template_directory_uri="http:\/\/maracajunahora.com.br\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#efd421";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-106438164-1', 'auto');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://maracajunahora.com.br/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://maracajunahora.com.br/category/destaques/",
                                "name": "DESTAQUES"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://maracajunahora.com.br/pre-e-assistencia-social-entrega-brinquedos-em-vista-alegre/",
                                "name": "PRE e Assistência Social entrega brinquedos em Vista Alegre"                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="http://maracajunahora.com.br/wp-content/uploads/2017/04/cropped-marca-32x32.png" sizes="32x32" />
<link rel="icon" href="http://maracajunahora.com.br/wp-content/uploads/2017/04/cropped-marca-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://maracajunahora.com.br/wp-content/uploads/2017/04/cropped-marca-180x180.png" />
<meta name="msapplication-TileImage" content="http://maracajunahora.com.br/wp-content/uploads/2017/04/cropped-marca-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-39013 single-format-standard pre-e-assistencia-social-entrega-brinquedos-em-vista-alegre global-block-template-1 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-27544" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-27544"><a href="http://maracajunahora.com.br/index.php">HOME</a></li>
<li id="menu-item-27513" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27513"><a href="http://maracajunahora.com.br/category/mcju/">MARACAJU</a></li>
<li id="menu-item-27514" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-27514"><a href="http://maracajunahora.com.br/category/news/">NOTÍCIAS<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-27516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27516"><a href="http://maracajunahora.com.br/category/news/cultura/">CULTURA</a></li>
	<li id="menu-item-27517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27517"><a href="http://maracajunahora.com.br/category/news/agronegocio/economia/">ECONOMIA</a></li>
	<li id="menu-item-27518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27518"><a href="http://maracajunahora.com.br/category/news/educacao/">EDUCAÇÃO</a></li>
	<li id="menu-item-27520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27520"><a href="http://maracajunahora.com.br/category/news/internacionais/">INTERNACIONAIS</a></li>
	<li id="menu-item-27522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27522"><a href="http://maracajunahora.com.br/category/news/municipios/">MUNICÍPIOS</a></li>
	<li id="menu-item-27523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27523"><a href="http://maracajunahora.com.br/category/news/nacional/">NACIONAL</a></li>
	<li id="menu-item-27521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27521"><a href="http://maracajunahora.com.br/category/news/meio-ambiente/">MEIO AMBIENTE<i class="td-icon-menu-right td-element-after"></i></a>
	<ul  class="sub-menu">
		<li id="menu-item-27527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27527"><a href="http://maracajunahora.com.br/category/news/sustentabilidade/">SUSTENTABILIDADE</a></li>
	</ul>
</li>
	<li id="menu-item-27525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27525"><a href="http://maracajunahora.com.br/category/news/politica/">POLITICA</a></li>
	<li id="menu-item-27524" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27524"><a href="http://maracajunahora.com.br/category/news/policial/">POLICIAL</a></li>
	<li id="menu-item-27526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27526"><a href="http://maracajunahora.com.br/category/news/saude/">SAUDE</a></li>
</ul>
</li>
<li id="menu-item-27519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27519"><a href="http://maracajunahora.com.br/category/news/esporte/">ESPORTE</a></li>
<li id="menu-item-27528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27528"><a href="http://maracajunahora.com.br/category/news/tecnologia/">TECNOLOGIA</a></li>
<li id="menu-item-27515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27515"><a href="http://maracajunahora.com.br/category/galeria/">GALERIA DE FOTOS</a></li>
<li id="menu-item-27529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27529"><a href="http://maracajunahora.com.br/category/vid/">VIDEOS</a></li>
<li id="menu-item-27532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27532"><a href="http://maracajunahora.com.br/contato/">FALE CONOSCO</a></li>
<li id="menu-item-30782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30782"><a href="http://maracajunahora.com.br/category/artigos/">ARTIGOS</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://maracajunahora.com.br/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-barra_topo" class="top-header-menu"><li id="menu-item-27545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-27545"><a href="http://maracajunahora.com.br/index.php">Homepage</a></li>
<li id="menu-item-27537" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-27537"><a href="#">Expediente</a></li>
<li id="menu-item-27536" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27536"><a href="http://maracajunahora.com.br/contato/">Contato</a></li>
</ul></div></div>
            </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://maracajunahora.com.br/">
            <img class="td-retina-data" data-retina="http://maracajunahora.com.br/wp-content/uploads/2015/03/logo10.png" src="http://maracajunahora.com.br/wp-content/uploads/2015/03/logo10.png" alt=""/>
            <span class="td-visual-hidden">maracajunahora.com.br</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><iframe id="wp_pro_ad_system_ad_zone" frameborder="0" src="http://maracajunahora.com.br/?wpproadszoneid=27712" width="728" height="90" scrolling="no"></iframe></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://maracajunahora.com.br/">
            <img class="td-retina-data" data-retina="http://maracajunahora.com.br/wp-content/uploads/2015/03/logo10.png" src="http://maracajunahora.com.br/wp-content/uploads/2015/03/logo10.png" alt=""/>
        </a>
        </div>
    <div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-27544"><a href="http://maracajunahora.com.br/index.php">HOME</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-27513"><a href="http://maracajunahora.com.br/category/mcju/">MARACAJU</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-27514"><a href="http://maracajunahora.com.br/category/news/">NOTÍCIAS</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27516"><a href="http://maracajunahora.com.br/category/news/cultura/">CULTURA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27517"><a href="http://maracajunahora.com.br/category/news/agronegocio/economia/">ECONOMIA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27518"><a href="http://maracajunahora.com.br/category/news/educacao/">EDUCAÇÃO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27520"><a href="http://maracajunahora.com.br/category/news/internacionais/">INTERNACIONAIS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27522"><a href="http://maracajunahora.com.br/category/news/municipios/">MUNICÍPIOS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27523"><a href="http://maracajunahora.com.br/category/news/nacional/">NACIONAL</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-27521"><a href="http://maracajunahora.com.br/category/news/meio-ambiente/">MEIO AMBIENTE</a>
	<ul  class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27527"><a href="http://maracajunahora.com.br/category/news/sustentabilidade/">SUSTENTABILIDADE</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27525"><a href="http://maracajunahora.com.br/category/news/politica/">POLITICA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-27524"><a href="http://maracajunahora.com.br/category/news/policial/">POLICIAL</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27526"><a href="http://maracajunahora.com.br/category/news/saude/">SAUDE</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27519"><a href="http://maracajunahora.com.br/category/news/esporte/">ESPORTE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27528"><a href="http://maracajunahora.com.br/category/news/tecnologia/">TECNOLOGIA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27515"><a href="http://maracajunahora.com.br/category/galeria/">GALERIA DE FOTOS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27529"><a href="http://maracajunahora.com.br/category/vid/">VIDEOS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27532"><a href="http://maracajunahora.com.br/contato/">FALE CONOSCO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-30782"><a href="http://maracajunahora.com.br/category/artigos/">ARTIGOS</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://maracajunahora.com.br/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://maracajunahora.com.br/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in DESTAQUES" class="entry-crumb" href="http://maracajunahora.com.br/category/destaques/">DESTAQUES</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">PRE e Assistência Social entrega brinquedos em Vista Alegre</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-39013" class="post-39013 post type-post status-publish format-standard has-post-thumbnail hentry category-destaques category-mcju category-policial" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://maracajunahora.com.br/category/destaques/">DESTAQUES</a></li><li class="entry-category"><a  href="http://maracajunahora.com.br/category/mcju/">MARACAJU</a></li><li class="entry-category"><a  href="http://maracajunahora.com.br/category/news/">NOTÍCIAS</a></li><li class="entry-category"><a  href="http://maracajunahora.com.br/category/news/policial/">POLICIAL</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">PRE e Assistência Social entrega brinquedos em Vista Alegre</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="http://maracajunahora.com.br/author/osmar/">Osmar</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-10T18:33:54+00:00" >10 outubro, 2017</time></span>                    <div class="td-post-comments"><a href="http://maracajunahora.com.br/pre-e-assistencia-social-entrega-brinquedos-em-vista-alegre/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-39013">34</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fmaracajunahora.com.br%2Fpre-e-assistencia-social-entrega-brinquedos-em-vista-alegre%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=PRE+e+Assist%C3%AAncia+Social+entrega+brinquedos+em+Vista+Alegre&url=http%3A%2F%2Fmaracajunahora.com.br%2Fpre-e-assistencia-social-entrega-brinquedos-em-vista-alegre%2F&via=maracajunahora.com.br"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://maracajunahora.com.br/pre-e-assistencia-social-entrega-brinquedos-em-vista-alegre/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://maracajunahora.com.br/pre-e-assistencia-social-entrega-brinquedos-em-vista-alegre/&amp;media=http://maracajunahora.com.br/wp-content/uploads/2017/10/IMG-20171010-WA0013.jpg&description=PRE+e+Assist%C3%AAncia+Social+entrega+brinquedos+em+Vista+Alegre" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=PRE+e+Assist%C3%AAncia+Social+entrega+brinquedos+em+Vista+Alegre%20-%20http%3A%2F%2Fmaracajunahora.com.br%2Fpre-e-assistencia-social-entrega-brinquedos-em-vista-alegre%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://maracajunahora.com.br/wp-content/uploads/2017/10/IMG-20171010-WA0013.jpg" data-caption=""><img width="640" height="480" class="entry-thumb td-modal-image" src="http://maracajunahora.com.br/wp-content/uploads/2017/10/IMG-20171010-WA0013.jpg" srcset="http://maracajunahora.com.br/wp-content/uploads/2017/10/IMG-20171010-WA0013.jpg 640w, http://maracajunahora.com.br/wp-content/uploads/2017/10/IMG-20171010-WA0013-300x225.jpg 300w, http://maracajunahora.com.br/wp-content/uploads/2017/10/IMG-20171010-WA0013-80x60.jpg 80w, http://maracajunahora.com.br/wp-content/uploads/2017/10/IMG-20171010-WA0013-265x198.jpg 265w, http://maracajunahora.com.br/wp-content/uploads/2017/10/IMG-20171010-WA0013-560x420.jpg 560w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="IMG-20171010-WA0013"/></a></div>
        <div class="pf-content"><div dir="auto"><em>PRE/MS</em></div>
<div dir="auto"></div>
<div dir="auto">A guarnição  de serviço  da Base Operacional  de Vista Alegre  composta pelo  Sgt  Adilson Sgt  Wagner  e Cb J  Augusto   realizou juntamente  com a secretaria  municipal  de assistência social de Maracaju á entrega  dos brinquedos  arrecadados  junto  as empresas  que se solidarizaram em contribuir com o projeto  Mirim á entrega  ocorreu no Distrito  de Vista Alegre.</div>
<div dir="auto"></div>
<div dir="auto">O evento  foi em comemoração  ao dia das crianças.</div>
<div dir="auto"></div>
<div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print();if(typeof(_gaq) != 'undefined') { _gaq.push(['_trackEvent','PRINTFRIENDLY', 'print', 'NULL']);
          }else if(typeof(ga) != 'undefined') {  ga('send', 'event','PRINTFRIENDLY', 'print', 'NULL'); } return false;" class="noslimstat"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;margin-right:6px;" src="http://cdn.printfriendly.com/pf-icon.gif" width="23" height="25" alt="PrintFriendly and PDF"><span class="printfriendly-text2">Imprimir</span></a></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fmaracajunahora.com.br%2Fpre-e-assistencia-social-entrega-brinquedos-em-vista-alegre%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=PRE+e+Assist%C3%AAncia+Social+entrega+brinquedos+em+Vista+Alegre&url=http%3A%2F%2Fmaracajunahora.com.br%2Fpre-e-assistencia-social-entrega-brinquedos-em-vista-alegre%2F&via=maracajunahora.com.br"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://maracajunahora.com.br/pre-e-assistencia-social-entrega-brinquedos-em-vista-alegre/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://maracajunahora.com.br/pre-e-assistencia-social-entrega-brinquedos-em-vista-alegre/&amp;media=http://maracajunahora.com.br/wp-content/uploads/2017/10/IMG-20171010-WA0013.jpg&description=PRE+e+Assist%C3%AAncia+Social+entrega+brinquedos+em+Vista+Alegre" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=PRE+e+Assist%C3%AAncia+Social+entrega+brinquedos+em+Vista+Alegre%20-%20http%3A%2F%2Fmaracajunahora.com.br%2Fpre-e-assistencia-social-entrega-brinquedos-em-vista-alegre%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://maracajunahora.com.br/pre-e-assistencia-social-entrega-brinquedos-em-vista-alegre/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://maracajunahora.com.br/pre-e-assistencia-social-entrega-brinquedos-em-vista-alegre/" data-text="PRE e Assistência Social entrega brinquedos em Vista Alegre" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://maracajunahora.com.br/novena-celebra-300-anos-de-nossa-senhora-aparecida/">Novena celebra 300 anos de Nossa Senhora Aparecida</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="http://maracajunahora.com.br/author/osmar/"><img alt='' src='http://2.gravatar.com/avatar/8192d61b8e0099bf2059e3991d36efe3?s=96&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/8192d61b8e0099bf2059e3991d36efe3?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://maracajunahora.com.br/author/osmar/">Osmar</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Osmar"></span><meta itemprop="datePublished" content="2017-10-10T18:33:54+00:00"><meta itemprop="dateModified" content="2017-10-10T18:33:54+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://maracajunahora.com.br/pre-e-assistencia-social-entrega-brinquedos-em-vista-alegre/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://maracajunahora.com.br/wp-content/uploads/2015/03/logo10.png"></span><meta itemprop="name" content="maracajunahora.com.br"></span><meta itemprop="headline " content="PRE e Assistência Social entrega brinquedos em Vista Alegre"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://maracajunahora.com.br/wp-content/uploads/2017/10/IMG-20171010-WA0013.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="480"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_3_59ddce6027352_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_59ddce6027352" ><script>var block_td_uid_3_59ddce6027352 = new tdBlock();
block_td_uid_3_59ddce6027352.id = "td_uid_3_59ddce6027352";
block_td_uid_3_59ddce6027352.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_3_59ddce6027352_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_59ddce6027352_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":39013,"live_filter_cur_post_author":"7","block_template_id":""}';
block_td_uid_3_59ddce6027352.td_column_number = "3";
block_td_uid_3_59ddce6027352.block_type = "td_block_related_posts";
block_td_uid_3_59ddce6027352.post_count = "3";
block_td_uid_3_59ddce6027352.found_posts = "2625";
block_td_uid_3_59ddce6027352.header_color = "";
block_td_uid_3_59ddce6027352.ajax_pagination_infinite_stop = "";
block_td_uid_3_59ddce6027352.max_num_pages = "875";
tdBlocksArray.push(block_td_uid_3_59ddce6027352);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_59ddce602853d" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_59ddce6027352" href="#">RELATED ARTICLES</a><a id="td_uid_5_59ddce602857e" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_59ddce6027352" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_3_59ddce6027352 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://maracajunahora.com.br/novena-celebra-300-anos-de-nossa-senhora-aparecida/" rel="bookmark" title="Novena celebra 300 anos de Nossa Senhora Aparecida"><img width="218" height="150" class="entry-thumb" src="http://maracajunahora.com.br/wp-content/uploads/2017/10/IMG_4916-1-218x150.jpg" srcset="http://maracajunahora.com.br/wp-content/uploads/2017/10/IMG_4916-1-218x150.jpg 218w, http://maracajunahora.com.br/wp-content/uploads/2017/10/IMG_4916-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Novena celebra 300 anos de Nossa Senhora Aparecida"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://maracajunahora.com.br/novena-celebra-300-anos-de-nossa-senhora-aparecida/" rel="bookmark" title="Novena celebra 300 anos de Nossa Senhora Aparecida">Novena celebra 300 anos de Nossa Senhora Aparecida</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://maracajunahora.com.br/artigo-o-deus-temos-um-robo-em-nossa-casa/" rel="bookmark" title="Artigo: Ó Deus, temos um robô em nossa casa!"><img width="218" height="150" class="entry-thumb" src="http://maracajunahora.com.br/wp-content/uploads/2017/10/Anderson-218x150.jpg" srcset="http://maracajunahora.com.br/wp-content/uploads/2017/10/Anderson-218x150.jpg 218w, http://maracajunahora.com.br/wp-content/uploads/2017/10/Anderson-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Artigo: Ó Deus, temos um robô em nossa casa!"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://maracajunahora.com.br/artigo-o-deus-temos-um-robo-em-nossa-casa/" rel="bookmark" title="Artigo: Ó Deus, temos um robô em nossa casa!">Artigo: Ó Deus, temos um robô em nossa casa!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://maracajunahora.com.br/artigo-5-dicas-de-marketing-digital-para-fazer-seu-negocio-decolar/" rel="bookmark" title="Artigo: 5 Dicas de Marketing Digital para fazer seu negócio decolar"><img width="218" height="150" class="entry-thumb" src="http://maracajunahora.com.br/wp-content/uploads/2017/10/dicas-de-marketing-digital-218x150.jpg" srcset="http://maracajunahora.com.br/wp-content/uploads/2017/10/dicas-de-marketing-digital-218x150.jpg 218w, http://maracajunahora.com.br/wp-content/uploads/2017/10/dicas-de-marketing-digital-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Artigo: 5 Dicas de Marketing Digital para fazer seu negócio decolar"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://maracajunahora.com.br/artigo-5-dicas-de-marketing-digital-para-fazer-seu-negocio-decolar/" rel="bookmark" title="Artigo: 5 Dicas de Marketing Digital para fazer seu negócio decolar">Artigo: 5 Dicas de Marketing Digital para fazer seu negócio decolar</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_59ddce6027352" data-td_block_id="td_uid_3_59ddce6027352"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_59ddce6027352" data-td_block_id="td_uid_3_59ddce6027352"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
<!-- Comments hidden by No Comments Plugin -->                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Publicidades</span></h4>			<div class="textwidget"><div  class="paszone_container paszone-container-28164   " id="paszonecont_28164" style="overflow:hidden;  text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-28164 " id="28164" style="overflow:hidden;  width:100%; height:auto;  text-align:center; "><div class="wppasrotate rotating_paszone wppasrotate884577301 proadszoneholder-28164" style="" ><div class="pasli pasli-38033 "  data-duration="7000" bid="38033" aid="28164"><!-- COMEÇO do código HTML da afiliação zanox-->
<!-- (O código HTML não pode ser alterado para que possa funcionar corretamente. )-->
<a href="http://ad.zanox.com/ppc/?43816381C1722780318T"><img src="http://ad.zanox.com/ppv/?43816381C1722780318" align="bottom" border="0" hspace="1" alt="VC_300x250"></a>
<!-- ENDING of the zanox-affiliate HTML-Code -->
</div><div class="pasli pasli-38810 "  data-duration="7000" bid="38810" aid="28164"><a class="wpproaddlink" href="http://maracajunahora.com.br?pasID=Mzg4MTA=&amp;pasZONE=MjgxNjQ=" target="_blank" ><img src="http://maracajunahora.com.br/wp-content/uploads/2017/10/Beef-Nobre.jpg?pas=10700235251710110755" alt="Beef Nobre" border="0"  /></a></div></div></div></div><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){var slider_wppasrotate884577301 = $(".wppasrotate884577301").bxSlider({ mode: "fade",slideMargin: 5,autoHover: true,adaptiveHeight: true,pager: false,controls: false,auto: true,pause: $(".wppasrotate884577301").find(".pasli").first().data("duration"),preloadImages: "all",onSliderLoad: function(currentIndex){ $(".wppasrotate884577301").find(".pasli").css("visibility", "visible");},onSlideAfter: function( $slideElement, oldIndex, newIndex ){ slider_wppasrotate884577301.setPause($($slideElement).data("duration"));},});});});</script>
<div  class="paszone_container paszone-container-28163   " id="paszonecont_28163" style="overflow:hidden;  text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-28163 " id="28163" style="overflow:hidden;  width:100%; height:auto;  text-align:center; "><div class="wppasrotate rotating_paszone wppasrotate1132395779 proadszoneholder-28163" style="" ><div class="pasli pasli-28170 "  data-duration="7000" bid="28170" aid="28163"><img class="alignnone size-medium wp-image-27450" src="http://maracajunahora.com.br/wp-content/uploads/2015/03/GRAFICA-MARACAJU-300x200.jpg" alt="GRAFICA MARACAJU" width="300" height="200" /></div><div class="pasli pasli-30173 "  data-duration="7000" bid="30173" aid="28163"><a class="wpproaddlink" href="http://maracajunahora.com.br?pasID=MzAxNzM=&amp;pasZONE=MjgxNjM=" target="_blank" ><img src="http://maracajunahora.com.br/wp-content/uploads/2016/06/Suprema.png?pas=17407941401710110755" alt="Suprema" border="0"  /></a></div><div class="pasli pasli-35902 "  data-duration="7000" bid="35902" aid="28163"><a class="wpproaddlink" href="http://maracajunahora.com.br?pasID=MzU5MDI=&amp;pasZONE=MjgxNjM=" target="_blank" ><img src="http://maracajunahora.com.br/wp-content/uploads/2017/06/VAGAS-NOVO.jpg?pas=4501496041710110755" alt="VAGAS DE EMPREGO &#8211; MARACAJU" border="0"  /></a></div></div></div></div><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){var slider_wppasrotate1132395779 = $(".wppasrotate1132395779").bxSlider({ mode: "fade",slideMargin: 5,autoHover: true,adaptiveHeight: true,pager: false,controls: false,auto: true,pause: $(".wppasrotate1132395779").find(".pasli").first().data("duration"),preloadImages: "all",onSliderLoad: function(currentIndex){ $(".wppasrotate1132395779").find(".pasli").css("visibility", "visible");},onSlideAfter: function( $slideElement, oldIndex, newIndex ){ slider_wppasrotate1132395779.setPause($($slideElement).data("duration"));},});});});</script>
<div  class="paszone_container paszone-container-28165   " id="paszonecont_28165" style="overflow:hidden;  text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-28165 " id="28165" style="overflow:hidden;  width:100%; height:auto;  text-align:center; "><div class="wppasrotate rotating_paszone wppasrotate338165218 proadszoneholder-28165" style="" ><div class="pasli pasli-28172 "  data-duration="5000" bid="28172" aid="28165"><a href="http://marcoeusebio.com.br/"><img class="alignnone size-medium wp-image-27461" src="http://maracajunahora.com.br/wp-content/uploads/2015/03/marco_4762069431-300x58.jpg" alt="marco_476206943" width="300" height="58" /></a><a href="http://marcoeusebio.com.br/" target="_blank"></div><div class="pasli pasli-37156 "  data-duration="5000" bid="37156" aid="28165"><!-- COMEÇO do código HTML da afiliação zanox-->
<!-- (O código HTML não pode ser alterado para que possa funcionar corretamente. )-->
<a href="http://ad.zanox.com/ppc/?42732194C1459257169T"><img src="http://ad.zanox.com/ppv/?42732194C1459257169" align="bottom" width="300" height="250" border="0" hspace="1" alt="Colcha solteiro 300 x 250"></a>
<!-- ENDING of the zanox-affiliate HTML-Code --></div><div class="pasli pasli-37542 "  data-duration="5000" bid="37542" aid="28165"><img src="http://maracajunahora.com.br/wp-content/uploads/2017/06/Figura1.png?pas=985125131710110755" alt="Tec Pel" border="0"  /></div></div></div></div><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){var slider_wppasrotate338165218 = $(".wppasrotate338165218").bxSlider({ mode: "fade",slideMargin: 5,autoHover: true,adaptiveHeight: true,pager: false,controls: false,auto: true,pause: $(".wppasrotate338165218").find(".pasli").first().data("duration"),preloadImages: "all",onSliderLoad: function(currentIndex){ $(".wppasrotate338165218").find(".pasli").css("visibility", "visible");},onSlideAfter: function( $slideElement, oldIndex, newIndex ){ slider_wppasrotate338165218.setPause($($slideElement).data("duration"));},});});});</script>
<div  class="paszone_container paszone-container-28166   " id="paszonecont_28166" style="overflow:hidden;  text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-28166 " id="28166" style="overflow:hidden;  width:100%; height:auto;  text-align:center; "><div class="wppasrotate   proadszoneholder-28166" style="" ><div class="pasli pasli-28173 "  data-duration="5000" bid="28173" aid="28166"></a><a href="http://www.detran.ms.gov.br/"><img class="alignnone size-medium wp-image-27462" src="http://maracajunahora.com.br/wp-content/uploads/2015/03/detran_4603057901-300x58.jpg" alt="detran_460305790" width="300" height="58" /></a></div></div></div></div>


</div>
		</aside>		<aside class="td_block_template_1 widget widget_recent_entries">		<h4 class="block-title"><span>Ultimas Notícias</span></h4>		<ul>
					<li>
				<a href="http://maracajunahora.com.br/pre-e-assistencia-social-entrega-brinquedos-em-vista-alegre/">PRE e Assistência Social entrega brinquedos em Vista Alegre</a>
						</li>
					<li>
				<a href="http://maracajunahora.com.br/novena-celebra-300-anos-de-nossa-senhora-aparecida/">Novena celebra 300 anos de Nossa Senhora Aparecida</a>
						</li>
					<li>
				<a href="http://maracajunahora.com.br/artigo-o-deus-temos-um-robo-em-nossa-casa/">Artigo: Ó Deus, temos um robô em nossa casa!</a>
						</li>
					<li>
				<a href="http://maracajunahora.com.br/artigo-5-dicas-de-marketing-digital-para-fazer-seu-negocio-decolar/">Artigo: 5 Dicas de Marketing Digital para fazer seu negócio decolar</a>
						</li>
					<li>
				<a href="http://maracajunahora.com.br/primeira-dama-de-maracaju-participa-do-lancamento-do-natal-da-sorte-assema/">Primeira Dama de Maracaju participa do lançamento do Natal da Sorte ASSEMA</a>
						</li>
					<li>
				<a href="http://maracajunahora.com.br/policia-militar-rodoviaria-de-amandina-recupera-veiculo-furtadoroubado-minas-gerais/">Polícia Militar rodoviária de Amandina recupera veículo Furtado/roubado Minas Gerais. </a>
						</li>
					<li>
				<a href="http://maracajunahora.com.br/maracaju-plano-diretor-entra-na-reta-final/">Maracaju: Plano Diretor entra na reta final</a>
						</li>
					<li>
				<a href="http://maracajunahora.com.br/saude-lancou-campanha-outubro-rosa/">Saúde lançou Campanha Outubro Rosa</a>
						</li>
					<li>
				<a href="http://maracajunahora.com.br/juiz-acata-pedido-de-cpi-e-bloqueia-bens-da-jbs-no-estado/">Juiz acata pedido de CPI e bloqueia bens da JBS no Estado</a>
						</li>
					<li>
				<a href="http://maracajunahora.com.br/prefeitura-recupera-quadra-de-esportes-em-vista-alegre/">Prefeitura recupera quadra de esportes em Vista Alegre</a>
						</li>
				</ul>
		</aside>		<aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Curta nossa pagina!</span></h4><div class="textwidget custom-html-widget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.10";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/maracajunahora/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/maracajunahora/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/maracajunahora/">Maracaju na hora</a></blockquote></div></div></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">
            <div class="td-pb-span12">
                            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Maracaju na Hora © Copyright 2017, Todos os Direitos reservados - Powered by      | Designed by Adelino MEGAWEB                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.0 (rara)
        Deploy mode: deploy
        
        uid: 59ddce6057e27
    -->

          <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfHideImages = '0';
          var pfImageDisplayStyle = 'left';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
        if('https:' == document.location.protocol) {
        js='https://pf-cdn.printfriendly.com/ssl/main.js';
        }
        else{
        js='http://cdn.printfriendly.com/printfriendly.js';
        }
            e.src = js;
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<link rel='stylesheet' id='wp_pro_add_style-css'  href='http://maracajunahora.com.br/wp-content/plugins/wppas/templates/css/wppas.min.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='wppas_php_style-css'  href='http://maracajunahora.com.br/wp-content/plugins/wppas/templates/css/wppas_custom_css.css?ver=4.8.2' type='text/css' media='all' />
<style id='wppas_php_style-inline-css' type='text/css'>

			/* ----------------------------------------------------------------
			 * WP PRO ADVERTISING SYSTEM - ADZONES
			 * ---------------------------------------------------------------- */
			.wppaszone img {
				max-width: 100%;
				height:auto;
			}
			.wppaszone {overflow:hidden; visibility: visible !important; display: inherit !important; }
			.pas_fly_in .wppaszone {visibility: hidden !important; }
			.pas_fly_in.showing .wppaszone {visibility: visible !important; }
			
			.wppasrotate, .wppaszone li { margin: 0; padding:0; list-style: none; }
			.rotating_paszone > .pasli { visibility:hidden; }
			.wppaszone .jshowoff .wppasrotate .pasli { visibility: inherit; }
		
</style>
<script type='text/javascript' src='http://maracajunahora.com.br/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://maracajunahora.com.br/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://maracajunahora.com.br/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://maracajunahora.com.br/wp-content/plugins/wppas/public/assets/js/vbc/jquery-ui-effects.min.js?ver=5.1.9'></script>
<script type='text/javascript' src='http://maracajunahora.com.br/wp-content/plugins/wppas/public/assets/js/vbc/jquery.wppas.vbc.min.js?ver=5.1.9'></script>
<script type='text/javascript' src='http://maracajunahora.com.br/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=8.0'></script>
<script type='text/javascript' src='http://maracajunahora.com.br/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://maracajunahora.com.br/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"http:\/\/maracajunahora.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://maracajunahora.com.br/wp-content/plugins/wppas/templates/js/wppas.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://maracajunahora.com.br/wp-content/plugins/wppas/templates/js/jquery.bxslider.min.pas.js?ver=5.1.9'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://maracajunahora.com.br/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://maracajunahora.com.br/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>